Тема: У меня браузер глючит или дело в форуме?

  1. #1
    Хранитель Аватар для *olli*
    Регистрация
    16.11.2005
    Адрес
    райское местечко
    Сообщений
    14 029

    У меня браузер глючит или дело в форуме?

    Доброй утро!
    Скажите пожалуйста, раньше когда вкладки с топами форума открывала (у меня Мозилла), перед каждой темой форума была оранжевая иконка.
    сейчас ни в строке адресной нет (белый лист), ни во вкладках.
    а как будто происходит загрузка, кружочек крутится, но иконка не грузится..

    вот так выглядит... так и должно быть?
    Изображения Изображения  

  2. ответ для *olli* , на сообщение « У меня браузер глючит или дело в форуме? »
    #2
    Басилея Аватар для idelena
    Регистрация
    23.11.2001
    Адрес
    Угол Ленинского и Жукова
    Сообщений
    68 261

    У меня иконка. Ваш броузер глючит.

  3. ответ для *olli* , на сообщение « У меня браузер глючит или дело в форуме? »
    #3
    Хранитель Аватар для *olli*
    Регистрация
    16.11.2005
    Адрес
    райское местечко
    Сообщений
    14 029

    Спасибо. и у мужа иконка.



Быстрый переход

Ваши права в разделе

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  

Перепечатка материалов запрещена без письменного согласия администрации и авторов.
© 2000— Littleone®
Контактная информация · Рекламодателям

Работает на vBulletin® версия 4.2.1
Copyright © 2018 vBulletin Solutions, Inc. Все права защищены.
Перевод на русский язык - idelena