Тема: Проблемы с офмлением/форматированием

  1. #1
    Мега-элита Аватар для Элена
    Регистрация
    20.04.2005
    Адрес
    the Great Lakes
    Сообщений
    4 592

    Проблемы с оформлением/форматированием

    Несколько дней назад у меня перестали работать теги (если я правильно понимаю). Я не могу ни вставить цитаты, не работает красная строка, не ставятся смайлики и пр. В своем профиле я не нашла ничего, что помогло бы мне отрегулировать эти настройки. Это только у меня такие проблемы? И что мне надо сделать, чтобы все работало как надо? Меня угнетает, что мои посты становятся плохо читабельны для других пользователей, и я не могу их оформить должным образом.
    Мама, папа и трое у телевизора


  2. #2
    Живу я здесь Аватар для Rolph
    Регистрация
    13.03.2004
    Адрес
    LittleOne'2010
    Сообщений
    50 048

    Профиль - Настройки форума
    Какой установлен редактор сообщений?

  3. ответ для Rolph , на сообщение « Профиль - Настройки форума Какой... »
    #3
    Басилея Аватар для idelena
    Регистрация
    23.11.2001
    Адрес
    Угол Ленинского и Жукова
    Сообщений
    68 033

    Судя по Профилю - установлен Расширенный.

    Видимо, установили какое-то программное обеспечение на компьютер, который не позволяет запускаться надстройкам и скриптам. Ничего не добавляли на комп в последнее время, обновления броузера, антивирусники?

  4. ответ для idelena , на сообщение « Судя по Профилю - установлен... »
    #4
    Мега-элита Аватар для Элена
    Регистрация
    20.04.2005
    Адрес
    the Great Lakes
    Сообщений
    4 592

    Цитата Сообщение от idelena Посмотреть сообщение
    Судя по Профилю - установлен Расширенный.

    Видимо, установили какое-то программное обеспечение на компьютер, который не позволяет запускаться надстройкам и скриптам. Ничего не добавляли на комп в последнее время, обновления броузера, антивирусники?
    Да нет, ничего не устанавливали.

    В профиле ничего не меняла. Установлен расширенный.
    Мама, папа и трое у телевизора


  5. ответ для Элена , на сообщение « Да нет, ничего не устанавливали. В... »
    #5
    Басилея Аватар для idelena
    Регистрация
    23.11.2001
    Адрес
    Угол Ленинского и Жукова
    Сообщений
    68 033

    Ну, раз ничего не меняли и не устанавливали, значит, ничем дистанционно помочь не могу.

    У меня как-то появлялась одна проблема, я говорила, что я ничего на компе не меняла, а потом выяснилось, что установка роутера на входе в квартиру была причиной проблемы. Так что, может, проверить повнимательнее? На форуме в отношении расширенного редактора никаких изменений не было, у меня всё работает.

    Как вариант, предлагаю Вам поставить "Стандартный - с отображением тегов", как у меня.

  6. ответ для idelena , на сообщение « Ну, раз ничего не меняли и не... »
    #6
    Мега-элита Аватар для Элена
    Регистрация
    20.04.2005
    Адрес
    the Great Lakes
    Сообщений
    4 592

    Цитата Сообщение от idelena Посмотреть сообщение
    Как вариант, предлагаю Вам поставить "Стандартный - с отображением тегов", как у меня.
    Я уже попробовала - все так же. То есть я правильно понимаю, что это именно у МЕНЯ на компьютере, а не на форуме? Буду ждать мужа. Может он поможет решить эту проблему.Спасибо за участие. Если вдруг появятся ещё какие-то идеи, что можно попробвать сделать - буду очень признательна и рада.
    Мама, папа и трое у телевизора




Быстрый переход

Ваши права в разделе

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  

Перепечатка материалов запрещена без письменного согласия администрации и авторов.
© 2000— Littleone®
Контактная информация · Рекламодателям

Работает на vBulletin® версия 4.2.1
Copyright © 2018 vBulletin Solutions, Inc. Все права защищены.
Перевод на русский язык - idelena